[Opendnssec-user] opendnssec on Ubuntu 10.04 32bit

Bryton bryton at tznic.or.tz
Wed Jun 29 08:17:03 CEST 2011


Thanks very much.

On 06/28/2011 05:43 PM, Ondřej Surý wrote:
> Hi Bryton,
>
> just use pkg-opendnssec PPA:
>
> https://launchpad.net/~pkg-opendnssec/+archive/ppa
>
> O.
>
> On Tue, Jun 28, 2011 at 16:32, Bryton<bryton at tznic.or.tz>  wrote:
>>   i am trying to install opendnssec on ubuntu 10.04 32 bit virtualized on
>> virtualbox.I have installed ldns 1.6.10 but when i install opendnssec i
>> always get error the version is less than 1.6.4 but i have downloaded ldns
>> 1.6.10 from nlnetlabs.nl and installed.Anyone with ideas as I am running out
>> of ideas.
>>
>> --
>> Regards,
>> Bryton.
>>
>> _______________________________________________
>> Opendnssec-user mailing list
>> Opendnssec-user at lists.opendnssec.org
>> https://lists.opendnssec.org/mailman/listinfo/opendnssec-user
>>
>
>


-- 
Regards,
Bryton.




More information about the Opendnssec-user mailing list