[Opendnssec-develop] Developer workshop

Matthijs Mekking matthijs at nlnetlabs.nl
Tue Dec 17 11:32:32 UTC 2013

On 12/17/2013 12:30 PM, Jakob Schlyter wrote:
> On 17 dec 2013, at 11:07, Sara Dickinson <sara at sinodun.com> wrote:
>> Good point! 'update repository list' does seem the most correct as this is the name of the top level xml tag. 
> I hope we can agree that "update repo" should work as well.

I am fine with something shorter, only with "update repository" I first
falsely assumed it was to update one repository. "update repos" perhaps?


> 	jakob

More information about the Opendnssec-develop mailing list