[Opendnssec-develop] autoconf version?

Jakob Schlyter jakob at kirei.se
Thu Apr 29 10:27:31 CEST 2010


what version of autoconf can we rely on?
we currently require 2.61, but there are features in 2.62 that might be needed for some tests.

	jakob




More information about the Opendnssec-develop mailing list